*

WindowsXP危険!! InternetExplorerに脆弱性が発見されるもパッチ予定無し!!

公開日: : Info

InternetExplorerの脆弱性によりリモートにて

コード実行されるという発表がありました

対象IEは6~11までと現行のほぼ全てのバージョンが

対象となっています

IEを使わないという事が最善になるかと思いますが

企業などでは社内システム等でやむを得ず

使用している方も多いと思います

screenshot_01

早々にパッチ対応がされると思いますが

WindowsXPではパッチ対応されないとの事で

今後は更に危険になると思います

このブログの訪問者の8.26%が

WindowsXPというアクセス解析結果

ご注意下さい。。

 

  • このエントリーをはてなブックマークに追加

Comment

  1. tomo より:

    初めまして
    無防備なWindows2000が2分程度で数百のウイルスに感染する動画がありますがXPも同じ末路でしょう

    • mogeringo より:

      初めまして
      今回は特別にXPもパッチを適用するみたいですね~
      メディアによって話題が大きくなり過ぎた感もあり
      そのお蔭かも知れませんが。。。
      何はともあれXPは今後危険になりそうです

Message

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

 

    • Info (64)
    • Tips (130)
    • 市販ソフト (8)
    • 解決 (87)
    • 技あり (8)
    • 比較 (14)
    • Wordpress (15)
    • ハードウェア レビュー (26)
    • Windows8アプリ (2)
    • 美しいデスクトップを求めて (13)
    • Freesoft ゲーム (11)
    • 未分類 (1)



PAGE TOP ↑