Info

WindowsXP危険!! InternetExplorerに脆弱性が発見されるもパッチ予定無し!!

InternetExplorerの脆弱性によりリモートにて

コード実行されるという発表がありました

対象IEは6~11までと現行のほぼ全てのバージョンが

対象となっています

IEを使わないという事が最善になるかと思いますが

企業などでは社内システム等でやむを得ず

使用している方も多いと思います

screenshot_01

早々にパッチ対応がされると思いますが

WindowsXPではパッチ対応されないとの事で

今後は更に危険になると思います

このブログの訪問者の8.26%が

WindowsXPというアクセス解析結果

ご注意下さい。。

関連記事

  1. Info

    ブログのデザインを若干変更しました

    ブログの記事の見出し部分や「続きはこちら」部分を変更しました今…

  2. Info

    新年明けまして、おめでとう御座います

    新年明けましておめでとう御座いますまた今年も一年ブログ更新頑張…

  3. Info

    久々にマウスを買い換えました。 インターフェイスが変わると気分一新ですね。

    ブログやFPSゲーム、日常のファイルの管理などに 日々の日常に使って…

  4. Info

    【Info】ブログデザイン変更してみました

    先日よりブログデザインを変更しようと色々と改良?しまして なんとか公…

  5. Info

    GoogleReaderがサービス終了!! Feedlyに乗り換えればスムーズに移行できるかも

    GoogleReaderが利用者減少によりサービスを2013年7月1日…

  6. Info

    ウィルス感染にご注意 トロイやマルウェア

    お客のPCにて久々にウィルス感染PCを駆除作業をしていました特…

コメント

    • tomo
    • 2014年 5月 01日

    初めまして
    無防備なWindows2000が2分程度で数百のウイルスに感染する動画がありますがXPも同じ末路でしょう

    • 初めまして
      今回は特別にXPもパッチを適用するみたいですね~
      メディアによって話題が大きくなり過ぎた感もあり
      そのお蔭かも知れませんが。。。
      何はともあれXPは今後危険になりそうです

  1. この記事へのトラックバックはありません。

PAGE TOP